 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="199503240775610" />
<meta property="fb:pages" content="1495401560511555" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://bartabazar.com/xmlrpc.php" />
<title>অবশেষে ব্যাঙ্গালুরুর বিপক্ষে মাঠে নামছেন গেইল &#8211; Bartabazar.com</title>

<meta property="og:locale" content="en_us" />
<meta property="og:site_name" content="Bartabazar.com" />
<meta property="og:url" content="http://bartabazar.com/archives/223095" />
<meta property="og:title" content="অবশেষে ব্যাঙ্গালুরুর বিপক্ষে মাঠে নামছেন গেইল" />
<meta property="og:image" content="http://bartabazar.com/wp-content/uploads/2020/10/gail1.jpg" />
<meta property="og:image:alt" content="ফাইল ছবি।" />
<meta property="article:section" content="ক্রিকেট" />
<meta property="og:description" content="ইতিমধ্যে শেষ হয়ে গেছে আইপিএলের প্রথম অর্ধেক, প্রথম ৭টি ম্যাচ খেলে ফেলেছে অংশগ্রহণকারী সব দল। কিন্তু এখনও  মাঠে নামা হয়নি পাঞ্জাবের বিধ্বংসী ওপেনার ক্রিস গেইলের।প্রথম সাত ম্যাচের ছয়টিতেই হেরে পয়েন্ট টেবিলে সবার নিচে অবস্থান পাঞ্জাবের। তবু কেনো নেয়া হয়" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://bartabazar.com/archives/223095" />
<meta name="twitter:title" content="অবশেষে ব্যাঙ্গালুরুর বিপক্ষে মাঠে নামছেন গেইল" />
<meta name="twitter:description" content="ইতিমধ্যে শেষ হয়ে গেছে আইপিএলের প্রথম অর্ধেক, প্রথম ৭টি ম্যাচ খেলে ফেলেছে অংশগ্রহণকারী সব দল। কিন্তু এখনও  মাঠে নামা হয়নি পাঞ্জাবের বিধ্বংসী ওপেনার ক্রিস গেইলের।প্রথম সাত ম্যাচের ছয়টিতেই হেরে পয়েন্ট টেবিলে সবার নিচে অবস্থান পাঞ্জাবের। তবু কেনো নেয়া হয়" />
<meta name="twitter:image" content="http://bartabazar.com/wp-content/uploads/2020/10/gail1.jpg" />
<meta name="twitter:image:alt" content="ফাইল ছবি।" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bartabazar.com &raquo; Feed" href="http://bartabazar.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Bartabazar.com &raquo; Comments Feed" href="http://bartabazar.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Bartabazar.com &raquo; অবশেষে ব্যাঙ্গালুরুর বিপক্ষে মাঠে নামছেন গেইল Comments Feed" href="http://bartabazar.com/archives/223095/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bartabazar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://bartabazar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='http://bartabazar.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:500' type='text/css' media='all' />
<script type='text/javascript' src='http://bartabazar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bartabazar.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://bartabazar.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://bartabazar.com/wp-json/" /><link rel="alternate" type="application/json" href="http://bartabazar.com/wp-json/wp/v2/posts/223095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bartabazar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bartabazar.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='আবারও ফেরি চলাচল বন্ধ কাঁঠালবাড়ি-শিমুলিয়া নৌরুটে' href='http://bartabazar.com/archives/223089' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://bartabazar.com/archives/223095" />
<link rel='shortlink' href='http://bartabazar.com/?p=223095' />
<link rel="alternate" type="application/json+oembed" href="http://bartabazar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbartabazar.com%2Farchives%2F223095" />
<link rel="alternate" type="text/xml+oembed" href="http://bartabazar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbartabazar.com%2Farchives%2F223095&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://bartabazar.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<link rel="shortcut icon" href="http://bartabazar.com/wp-content/uploads/2020/04/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bartabazar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/bartabazar.com\/wp-content\/uploads\/2019\/10\/logo.png"
    },
    "url": "http:\/\/bartabazar.com\/",
    "name": "Bartabazar.com",
    "description": "Latest online news from Bangladesh and World"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Bartabazar.com",
    "alternateName": "Latest online news from Bangladesh and World",
    "url": "http:\/\/bartabazar.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0985\u09ac\u09b6\u09c7\u09b7\u09c7 \u09ac\u09cd\u09af\u09be\u0999\u09cd\u0997\u09be\u09b2\u09c1\u09b0\u09c1\u09b0 \u09ac\u09bf\u09aa\u0995\u09cd\u09b7\u09c7 \u09ae\u09be\u09a0\u09c7 \u09a8\u09be\u09ae\u099b\u09c7\u09a8 \u0997\u09c7\u0987\u09b2",
    "description": "\u0987\u09a4\u09bf\u09ae\u09a7\u09cd\u09af\u09c7 \u09b6\u09c7\u09b7 \u09b9\u09df\u09c7 \u0997\u09c7\u099b\u09c7 \u0986\u0987\u09aa\u09bf\u098f\u09b2\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a5\u09ae \u0985\u09b0\u09cd\u09a7\u09c7\u0995, \u09aa\u09cd\u09b0\u09a5\u09ae \u09ed\u099f\u09bf \u09ae\u09cd\u09af\u09be\u099a \u0996\u09c7\u09b2\u09c7 \u09ab\u09c7\u09b2\u09c7\u099b\u09c7 \u0985\u0982\u09b6\u0997\u09cd\u09b0\u09b9\u09a3\u0995\u09be\u09b0\u09c0 \u09b8\u09ac \u09a6\u09b2\u0964 \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u098f\u0996\u09a8\u0993  \u09ae\u09be\u09a0\u09c7 \u09a8\u09be\u09ae\u09be \u09b9\u09df\u09a8\u09bf \u09aa\u09be\u099e\u09cd\u099c\u09be\u09ac\u09c7\u09b0 \u09ac\u09bf\u09a7\u09cd\u09ac\u0982\u09b8\u09c0 \u0993\u09aa\u09c7\u09a8\u09be\u09b0 \u0995\u09cd\u09b0\u09bf\u09b8 \u0997\u09c7\u0987\u09b2\u09c7\u09b0\u0964\u09aa\u09cd\u09b0\u09a5\u09ae \u09b8\u09be\u09a4 \u09ae\u09cd\u09af\u09be\u099a\u09c7\u09b0 \u099b\u09df\u099f\u09bf\u09a4\u09c7\u0987 \u09b9\u09c7\u09b0\u09c7 \u09aa\u09df\u09c7\u09a8\u09cd\u099f \u099f\u09c7\u09ac\u09bf\u09b2\u09c7 \u09b8\u09ac\u09be\u09b0 \u09a8\u09bf\u099a\u09c7 \u0985\u09ac\u09b8\u09cd\u09a5\u09be\u09a8 \u09aa\u09be\u099e\u09cd\u099c\u09be\u09ac\u09c7\u09b0\u0964 \u09a4\u09ac\u09c1 \u0995\u09c7\u09a8\u09cb \u09a8\u09c7\u09df\u09be \u09b9\u09df",
    "datePublished": "\u09e8\u09e6\u09e8\u09e6-\u09e7\u09e6-\u09e7\u09e9",
    "dateModified": "2020-10-13",
    "author": {
        "@type": "Person",
        "@id": "#person-Pritom",
        "name": "Pritom"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/gail1.jpg",
        "width": 710,
        "height": 410
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/bartabazar.com\/archives\/223095"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://bartabazar.com/wp-content/bs-booster-cache/5d09924b2f0743972f74fd6ef0f1ca43.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1590578344' href='http://bartabazar.com/wp-content/bs-booster-cache/ccf3d07b26eb087d9c78652d70a95bd2.css' type='text/css' media='all' />

<style>
.site-header.header-style-2 .header-inner {padding: 0;}
.better-newsticker { min-height: 30px; max-height: 34px; }
.better-newsticker .heading, ul.news-list li a {font-size: 18px;}
.vc_column_container.vc_column_container{padding-left: 10px; padding-right: 10px;}
.vc_btn3-container.vc_btn3-center .vc_btn3-block.vc_btn3-size-sm {font-size: 18px;font-weight: bold !important;}
.vc_tta-panels { height: 450px; overflow: scroll;}
.section-heading.sh-t6.sh-s3>.other-link {font-size: 23px;font-weight: 500;}
.footer-sampadok{border-top: 3px solid; margin-top: -25px;}
.site-footer .copy-footer {padding: 2px 0;}
.site-footer .copy-footer .container{margin-bottom: 6px;}
.bs-slider-1-item .content-container {text-align: center; left: 0px; right:0px;
padding: 7px 30px 15px; background: #3131317d; border-radius: 10px;}
.listing.columns-1 .listing-item{border-bottom: 1px solid #ccc;}
.listing.listing-mix-3-3 .listing-item-text-2 {margin-bottom: 0px;}
.listing-item-text-2 .item-inner {border: 2px solid rgba(0,0,0,.11); height: 70px;padding: 6px 5px 6px 14px;}
.reportar-left{margin: -50px 0px 3px 50px;padding: 5px;border-radius: 5px;}
.well-sm {padding: 9px;border-radius: 3px;}
.well {min-height: 20px;padding: 19px;margin-bottom: 20px;background-color: #f5f5f5;
border: 1px solid #e3e3e3;}
.post-template-1 .single-post-title {padding-bottom: 4%; border-bottom: 2px solid #8c8898;}
.figcaption{font-weight: bold;}
.vc_tta-tab>a {padding: 5px 20px !important;}
.vc_tta-color-juicy-pink.vc_tta-style-modern .vc_tta-tab.vc_active>a {background-color: #6f6f6f !important; color: #fffefe !important;}
.widget select {width: 45%;}
.section-heading.sh-t2>.h-text{margin-left: 40%;}
.section-heading {margin-bottom: 10px;}
.site-header.site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#ffffff;}
.bf-breadcrumb .bf-breadcrumb-items {margin: 0; padding: 8px 15px;
list-style: none; background-color: #f5f5f5;border-radius: 4px;}
.bf-breadcrumb .bf-breadcrumb-item {font-size: 20px;line-height: 22px;}
.listing-mg-5-item-big .content-container {padding: 10px!important;margin: 0px;background: #38383863!important;min-height: 34px;}
.tablinks{width: 49%;}
.listing-item-text-3 .item-inner { padding-bottom: 5px!important;border-bottom: 1px dotted;}
.vc_btn3-container.vc_btn3-center .vc_btn3-block.vc_btn3-size-md {font-size: 21px;font-weight: 600;padding: 5px 8px;box-shadow: 0 2px 5px 0 rgba(0,0,0,.26);}
ul.pop-widget-tabs li {width: 50%;}
ul.pop-widget-tabs li { margin: 0;}
ul.pop-widget-tabs li a {font-size: 14px;width: 100%;text-align: center;}
.btn-bs-pagination {text-align: center!important;font-size: 15px!important;}
div.pop-inside ul {overflow-y: scroll; max-height: 400px;}
ul.pop-widget-tabs li a.active{background: #ed1c23;color: #fff;}
#bs-text-listing-3-3 {border-radius: 10px;}
.np-top-right-section-wrapper {float: right;}
.np-top-right-section-wrapper .social-link {display: block;float: left;margin-top: -5px;}
.np-top-right-section-wrapper .social-link a i{color: #FFF;width: 34px;height: 34px;display: inline-block;font-size: 16px;text-align: center;margin: 0px 5px;border-radius: 50%;line-height: 34px;}
.np-top-right-section-wrapper .social-link a i.fa.fa-facebook-f {background: #3E5999;}
.np-top-right-section-wrapper .social-link a i.fa.fa-twitter {background: #23C4F3;}
.np-top-right-section-wrapper .social-link a i.fa.fa-instagram {background: #C8006E;}
.np-top-right-section-wrapper .social-link a i.fa.fa-android {background: #A1C74A;}
.np-top-right-section-wrapper .social-link a i.fa.fa-youtube-play {background: #E52526;}
.np-top-right-section-wrapper .social-link a i.fa.fa-apple {background: #666666;}
.np-top-right-section-wrapper .social-link a i.fa.fa-rss { background: #F89846;}
/* responsive phone */ @media(max-width: 767px){@media only screen and (min-device-width : 320px) and (max-device-width : 480px){
    
.share-handler-wrap {padding-left: 30px;padding-bottom: 10px;} 

.bs-pagination {margin-left: 1px;}


}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-223095 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-23 single-cat-23  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader" <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col  col-xs-4 col-xs-12 col-md-3">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="http://bartabazar.com/" itemprop="url" rel="home">
<img id="site-logo" src="http://bartabazar.com/wp-content/uploads/2019/10/logo.png" alt="Bartabazar" data-bsrjs="http://bartabazar.com/wp-content/uploads/2019/10/logo.png" />
<span class="site-title">Bartabazar - Latest online news from Bangladesh and World</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8 col-md-6">
<div class="col-inside">
<div class="col-inside">
<small class="date">
<i class="fa fa-map-marker"> ঢাকা, মঙ্গলবার, ১৩ই অক্টোবর, ২০২০ খ্রিস্টাব্দ | ২৮শে আশ্বিন, ১৪২৭ বঙ্গাব্দ</i>
</small>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8 col-md-3">
<div class="col-inside">
<div class="col-inside">
<div class="np-top-right-section-wrapper">
<div class="mt-social-icons-wrapper mt-social-icons-wrapper_uirvjn mt-social-icons-wrapper1">
<span class="social-link"><a target="_blank" href="https://www.facebook.com/BartaBazarbd/" target="_blank"><i class="fa fa-facebook-f"></i></a></span>
<span class="social-link"><a target="_blank" href="https://twitter.com/BartaBazar" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="social-link"><a target="_blank" href="https://www.instagram.com/bartabazarbd/" target="_blank"><i class="fa fa-instagram"></i></a></span>
<span class="social-link"><a target="_blank" href="https://www.youtube.com/bartabazar" target="_blank"><i class="fa fa-youtube-play"></i></a></span>
<span class="social-link"><a target="_blank" href="#" target="_blank"><i class="fa fa-rss"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-80303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-80303"><a href="http://bartabazar.com/"><i class="bf-icon  fa fa-home"></i>হোম</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-9"><a href="http://bartabazar.com/news/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-199"><a href="http://bartabazar.com/news/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-6"><a href="http://bartabazar.com/news/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-7"><a href="http://bartabazar.com/news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-10"><a href="http://bartabazar.com/news/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-8"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-19219"><a href="http://bartabazar.com/news/%e0%a6%97%e0%a6%a3%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae">গণমাধ্যম</a></li>
<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1814"><a href="http://bartabazar.com/news/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-196"><a href="http://bartabazar.com/news/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be">জীবনযাত্রা</a></li>
<li id="menu-item-28292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-28292"><a href="http://bartabazar.com/news/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8">প্রবাস</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-8 better-anim-fade menu-item-187"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be">সমগ্র বাংলা</a>
<ul class="sub-menu">
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-190"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-189"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-188"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-195"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-194"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-193"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-191"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-192"><a href="http://bartabazar.com/news/%e0%a6%b8%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
</ul>
</li>
<li id="menu-item-45623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4764 better-anim-fade menu-item-45623"><a href="http://bartabazar.com/news/%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae">কলাম</a></li>
<li id="menu-item-80335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-80335"><a href="http://bartabazar.com/news/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93-%e0%a6%97%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%bf">ভিডিও গ্যালারি</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="http://bartabazar.com/" itemprop="url" rel="home">
<img src="http://bartabazar.com/wp-content/uploads/2019/10/logo.png" alt="Bartabazar.com" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://bartabazar.com" rel="home" "><span itemprop='name'>হোম</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be"><span itemprop='name'>খেলাধুলা</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f"><span itemprop='name'>ক্রিকেট</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>অবশেষে ব্যাঙ্গালুরুর বিপক্ষে মাঠে নামছেন গেইল</span><meta itemprop="position" content="4" /><meta itemprop="item" content="http://bartabazar.com/archives/223095" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-223095" class="post-223095 post type-post status-publish format-standard has-post-thumbnail  category-23 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">অবশেষে ব্যাঙ্গালুরুর বিপক্ষে মাঠে নামছেন গেইল</span></h1>
<div class="row">
<div class="col-sm-8">
<div class="entry-meta entry-meta_one">
<img src="http://bartabazar.com/wp-content/uploads/2019/03/%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE-barta-logo-%E0%A6%B2%E0%A6%97%E0%A7%8B.png" alt="" style="margin-left: 5px;width:40px;height:40px;border-radius:50%;display:inline-block;">
<div class="reportar-left">
<div class="post-tile post-tile_five">
<span>
<i class="fa fa-pencil"></i>
<strong> ডেস্ক রিপোর্ট </strong>
</span>
<i class="fa fa-map-marker text-danger"></i>
<span><strong>বার্তাবাজার </strong></span>
</div>
<i class="fa fa fa-clock-o text-danger"></i>
<span>প্রকাশিত: ১০:২৫ পূর্বাহ্ণ, মঙ্গল, ১৩ অক্টোবর ২০ </span>
</div>
</div>
</div> 
<div class="cal-sm-4"> <div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbartabazar.com%2Farchives%2F223095" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A0%E0%A7%87+%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%97%E0%A7%87%E0%A6%87%E0%A6%B2&url=http%3A%2F%2Fbartabazar.com%2Farchives%2F223095" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="http://bartabazar.com/wp-content/uploads/2020/10/gail1.jpg"><img alt="" data-src="http://bartabazar.com/wp-content/uploads/2020/10/gail1.jpg"> </a>
<figcaption class="wp-caption-text">ফাইল ছবি।</figcaption>
</figure>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>ইতিমধ্যে শেষ হয়ে গেছে আইপিএলের প্রথম অর্ধেক, প্রথম ৭টি ম্যাচ খেলে ফেলেছে অংশগ্রহণকারী সব দল। কিন্তু এখনও মাঠে নামা হয়নি পাঞ্জাবের বিধ্বংসী ওপেনার ক্রিস গেইলের।</p>
<p>প্রথম সাত ম্যাচের ছয়টিতেই হেরে পয়েন্ট টেবিলে সবার নিচে অবস্থান পাঞ্জাবের। তবু কেনো নেয়া হয়নি গেইলকে? </p>
<p>পাঞ্জাব কোচ অনিল কুম্বলে বললেন, মূলত খাদ্যে বিষক্রিয়ার কারণে তাকে নিতে পারেনি পাঞ্জাব। তবে ভক্ত-সমর্থকদের জন্য এখন পাওয়া গেছে খুশির খবর। পরের ম্যাচেই মাঠে নামবে গেইল।</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-92239-1568760167" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92239" data-type="code"><script data-ad-client="ca-pub-4686000664570594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-92311-427130934" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92311" data-type="code"><span id="bsac-92311-427130934-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92311-427130934');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-92311-427130934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92311-427130934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92311-427130934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92311-427130934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>নিজেদের ওয়েবসাইটে এ খবর জানিয়েছে কিংস এলেভেন পাঞ্জাব। খাদ্যে বিষক্রিয়াজনিত কারণে অসুস্থ হওয়ায় হাসপাতালে থাকতে হয়েছিল গেইলকে। তবে এখন পুরোপুরি সুস্থ । হাসপাতাল থেকে ছাড়পত্র নিয়ে ফিরেছেন টিম হোটেলে।</p>
<p>বৃহস্পতিবার (১৫ অক্টোবর) রয়েল চ্যালেঞ্জার্স ব্যাঙ্গালুরুর বিপক্ষে পরবর্তী ম্যাচ খেলবে পাঞ্জাব। সেই ম্যাচে গেইলের মাঠে নামার সম্ভাবনা প্রায় শতভাগ। দলের অবস্থা যখন বেগতিক, তখন গেইলের মতো বিশ্বতারকার অন্তর্ভুক্তি বাড়তি অনুপ্রেরণার উৎস হতে পারে।</p>
<p>বার্তাবাজার/আর.আর</p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-92239-810433434" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92239" data-type="code"><script data-ad-client="ca-pub-4686000664570594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbartabazar.com%2Farchives%2F223095" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A0%E0%A7%87+%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%97%E0%A7%87%E0%A6%87%E0%A6%B2&url=http%3A%2F%2Fbartabazar.com%2Farchives%2F223095" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="well well-sm">
বার্তা বাজার .কম'র প্রকাশিত/প্রচারিত কোনো সংবাদ, তথ্য, ছবি, আলোকচিত্র, রেখাচিত্র, ভিডিওচিত্র, অডিও কনটেন্ট কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার করা যাবে না।
</div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">এই বিভাগের আরো খবর </span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-223035 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f">ক্রিকেট</a></span></div> <a title="প্রেসিডেন্টস কাপে আজ মুখোমুখি তামিম-মাহমুদউল্লাহরা" data-src="http://bartabazar.com/wp-content/uploads/2020/10/Capture-54-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-54-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-54-210x136.jpg&quot;,&quot;279&quot;:&quot;Capture-54-279x220.jpg&quot;,&quot;357&quot;:&quot;Capture-54-357x210.jpg&quot;,&quot;750&quot;:&quot;Capture-54-750x422.jpg&quot;,&quot;800&quot;:&quot;Capture-54.jpg&quot;}}" class="img-holder" href="http://bartabazar.com/archives/223035"></a>
</div>
<p class="title"> <a class="post-url" href="http://bartabazar.com/archives/223035" title="প্রেসিডেন্টস কাপে আজ মুখোমুখি তামিম-মাহমুদউল্লাহরা">
<span class="post-title">
প্রেসিডেন্টস কাপে আজ মুখোমুখি তামিম-মাহমুদউল্লাহরা </span>
</a>
</p></div>
</div >
<div class="post-222983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f">ক্রিকেট</a></span></div> <a title="ডি ভিলিয়ার্স তাণ্ডবে চ্যালেঞ্জিং স্কোর ব্যাঙ্গালুরের" data-src="http://bartabazar.com/wp-content/uploads/2020/10/52a1b2b685a02-6-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;52a1b2b685a02-6-1-86x64.jpg&quot;,&quot;210&quot;:&quot;52a1b2b685a02-6-1-210x136.jpg&quot;,&quot;279&quot;:&quot;52a1b2b685a02-6-1-279x220.jpg&quot;,&quot;357&quot;:&quot;52a1b2b685a02-6-1-357x210.jpg&quot;,&quot;729&quot;:&quot;52a1b2b685a02-6-1.jpg&quot;}}" class="img-holder" href="http://bartabazar.com/archives/222983"></a>
</div>
<p class="title"> <a class="post-url" href="http://bartabazar.com/archives/222983" title="ডি ভিলিয়ার্স তাণ্ডবে চ্যালেঞ্জিং স্কোর ব্যাঙ্গালুরের">
<span class="post-title">
ডি ভিলিয়ার্স তাণ্ডবে চ্যালেঞ্জিং স্কোর ব্যাঙ্গালুরের </span>
</a>
</p></div>
</div >
<div class="post-222937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f">ক্রিকেট</a></span></div> <a title="টস জিতে ব্যাটিংয়ে ব্যাঙ্গালুরু" data-src="http://bartabazar.com/wp-content/uploads/2020/10/Capture-51-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-51-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-51-210x136.jpg&quot;,&quot;279&quot;:&quot;Capture-51-279x220.jpg&quot;,&quot;357&quot;:&quot;Capture-51-357x210.jpg&quot;,&quot;710&quot;:&quot;Capture-51.jpg&quot;}}" class="img-holder" href="http://bartabazar.com/archives/222937"></a>
</div>
<p class="title"> <a class="post-url" href="http://bartabazar.com/archives/222937" title="টস জিতে ব্যাটিংয়ে ব্যাঙ্গালুরু">
<span class="post-title">
টস জিতে ব্যাটিংয়ে ব্যাঙ্গালুরু </span>
</a>
</p></div>
</div >
<div class="post-222909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f">ক্রিকেট</a></span></div> <a title="আবারো নারিনের বোলিং অ্যাকশন নিয়ে আম্পায়ারের রিপোর্ট" data-src="http://bartabazar.com/wp-content/uploads/2020/10/নারিন-বোলিং-আবারও-প্রশ্নবিদ্ধ-বিডিনিউজ-টোয়েন্টিফোর-ডটকম-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u09a8\u09be\u09b0\u09bf\u09a8-\u09ac\u09cb\u09b2\u09bf\u0982-\u0986\u09ac\u09be\u09b0\u0993-\u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u09ac\u09bf\u09a6\u09cd\u09a7-\u09ac\u09bf\u09a1\u09bf\u09a8\u09bf\u0989\u099c-\u099f\u09cb\u09af\u09bc\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09cb\u09b0-\u09a1\u099f\u0995\u09ae-86x64.jpg&quot;,&quot;210&quot;:&quot;\u09a8\u09be\u09b0\u09bf\u09a8-\u09ac\u09cb\u09b2\u09bf\u0982-\u0986\u09ac\u09be\u09b0\u0993-\u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u09ac\u09bf\u09a6\u09cd\u09a7-\u09ac\u09bf\u09a1\u09bf\u09a8\u09bf\u0989\u099c-\u099f\u09cb\u09af\u09bc\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09cb\u09b0-\u09a1\u099f\u0995\u09ae-210x136.jpg&quot;,&quot;279&quot;:&quot;\u09a8\u09be\u09b0\u09bf\u09a8-\u09ac\u09cb\u09b2\u09bf\u0982-\u0986\u09ac\u09be\u09b0\u0993-\u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u09ac\u09bf\u09a6\u09cd\u09a7-\u09ac\u09bf\u09a1\u09bf\u09a8\u09bf\u0989\u099c-\u099f\u09cb\u09af\u09bc\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09cb\u09b0-\u09a1\u099f\u0995\u09ae-279x220.jpg&quot;,&quot;357&quot;:&quot;\u09a8\u09be\u09b0\u09bf\u09a8-\u09ac\u09cb\u09b2\u09bf\u0982-\u0986\u09ac\u09be\u09b0\u0993-\u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u09ac\u09bf\u09a6\u09cd\u09a7-\u09ac\u09bf\u09a1\u09bf\u09a8\u09bf\u0989\u099c-\u099f\u09cb\u09af\u09bc\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09cb\u09b0-\u09a1\u099f\u0995\u09ae-357x210.jpg&quot;,&quot;710&quot;:&quot;\u09a8\u09be\u09b0\u09bf\u09a8-\u09ac\u09cb\u09b2\u09bf\u0982-\u0986\u09ac\u09be\u09b0\u0993-\u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u09ac\u09bf\u09a6\u09cd\u09a7-\u09ac\u09bf\u09a1\u09bf\u09a8\u09bf\u0989\u099c-\u099f\u09cb\u09af\u09bc\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09cb\u09b0-\u09a1\u099f\u0995\u09ae.jpg&quot;}}" class="img-holder" href="http://bartabazar.com/archives/222909"></a>
</div>
<p class="title"> <a class="post-url" href="http://bartabazar.com/archives/222909" title="আবারো নারিনের বোলিং অ্যাকশন নিয়ে আম্পায়ারের রিপোর্ট">
<span class="post-title">
আবারো নারিনের বোলিং অ্যাকশন নিয়ে আম্পায়ারের রিপোর্ট </span>
</a>
</p></div>
</div >
<div class="post-222689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f">ক্রিকেট</a></span></div> <a title="ধোনির মেয়েকে ধর্ষণের হুমকি: গ্রেফতার কিশোর" data-src="http://bartabazar.com/wp-content/uploads/2020/10/ধনি-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u09a7\u09a8\u09bf-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u09a7\u09a8\u09bf-2-210x136.jpg&quot;,&quot;279&quot;:&quot;\u09a7\u09a8\u09bf-2-279x220.jpg&quot;,&quot;357&quot;:&quot;\u09a7\u09a8\u09bf-2-357x210.jpg&quot;,&quot;750&quot;:&quot;\u09a7\u09a8\u09bf-2-750x411.jpg&quot;,&quot;780&quot;:&quot;\u09a7\u09a8\u09bf-2.jpg&quot;}}" class="img-holder" href="http://bartabazar.com/archives/222689"></a>
</div>
<p class="title"> <a class="post-url" href="http://bartabazar.com/archives/222689" title="ধোনির মেয়েকে ধর্ষণের হুমকি: গ্রেফতার কিশোর">
<span class="post-title">
ধোনির মেয়েকে ধর্ষণের হুমকি: গ্রেফতার কিশোর </span>
</a>
</p></div>
</div >
<div class="post-222644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://bartabazar.com/news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f">ক্রিকেট</a></span></div> <a title="পাকিস্তান-জিম্বাবুয়ে সিরিজের সূচি প্রকাশ" data-src="http://bartabazar.com/wp-content/uploads/2020/10/Capture-48-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/bartabazar.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-48-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-48-210x136.jpg&quot;,&quot;279&quot;:&quot;Capture-48-279x220.jpg&quot;,&quot;357&quot;:&quot;Capture-48-357x210.jpg&quot;,&quot;750&quot;:&quot;Capture-48-750x430.jpg&quot;,&quot;803&quot;:&quot;Capture-48.jpg&quot;}}" class="img-holder" href="http://bartabazar.com/archives/222644"></a>
</div>
<p class="title"> <a class="post-url" href="http://bartabazar.com/archives/222644" title="পাকিস্তান-জিম্বাবুয়ে সিরিজের সূচি প্রকাশ">
<span class="post-title">
পাকিস্তান-জিম্বাবুয়ে সিরিজের সূচি প্রকাশ </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1228906518 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[223095],"ignore_sticky_posts":1,"category__in":[23],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eb3a7ab"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1228906518" title="আগে">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগে </a>
<a rel="next" class="btn-bs-pagination next" data-id="1228906518" title="পরবর্তী">
পরবর্তী <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-6" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FBartabazarbd%2F&#038;tabs=timeline&#038;width=300&#038;height=350&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
</div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-92311-1503313926" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92311" data-type="code"><span id="bsac-92311-1503313926-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92311-1503313926');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-92311-1503313926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92311-1503313926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92311-1503313926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92311-1503313926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-92311-1539883025" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92311" data-type="code"><span id="bsac-92311-1539883025-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-92311-1539883025');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-92311-1539883025-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-92311-1539883025-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-92311-1539883025-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-92311-1539883025-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4686000664570594"  data-ad-slot="9416948536" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer boxed">
<div class="footer-widgets dark-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="165" height="95" src="http://bartabazar.com/wp-content/uploads/2019/10/logo.png" class="image wp-image-71777  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-4" class=" footer-sampadok h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><strong>Editor &amp; publisher : Nasir Uddin Patoary</strong></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text"> <div class="textwidget"><p><strong>যোগাযোগের ঠিকানা:</strong> ৯৬৫/১-এ (৭ম তলা) পূর্ব শেওড়াপাড়া,কাফরুল,মিরপুর ,ঢাকা -১২১৬</p>
<p><strong><i class="fa fa-phone" style="font-size: 20px;" aria-hidden="true"></i> ফোন:</strong> 02-58052323<br />
<strong><i class="fa fa-mobile" style="font-size: 22px;" aria-hidden="true"></i> নিউজরুম</strong> : 01677-705555, 01854-112244</p>
<p><strong><i class="fa fa-envelope-o" aria-hidden="true"></i> ই-মেইল:</strong> <a href="/cdn-cgi/l/email-protection#8fedeefdfbeeedeef5eefdedebcfe8e2eee6e3a1ece0e2"><span class="__cf_email__" data-cfemail="d8bab9aaacb9bab9a2b9aababc98bfb5b9b1b4f6bbb7b5">[email&#160;protected]</span></a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-social-share-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-social-share"> <div class="bs-shortcode bs-social-share  style-button colored">
<ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbartabazar.com%2Farchives%2F223066" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%9C+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A6%BE%E0%A6%A4+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A6%B6+%E0%A6%A7%E0%A6%B0%E0%A6%BE+%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7&url=http%3A%2F%2Fbartabazar.com%2Farchives%2F223066" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fbartabazar.com%2Farchives%2F223066&title=%E0%A6%86%E0%A6%9C+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A6%BE%E0%A6%A4+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A6%B6+%E0%A6%A7%E0%A6%B0%E0%A6%BE+%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade4fc9ce9fc98effce1effc9ce9fc98effce09af2fc9ce9fc98effc989cfc9ce9fc98effc98eefc9ce9fc98eefce19dfc9ce9fc98effc989ffc9ce9fc98effc9be9fc9ce9fc98effc9b9cfc9ce9fc98effc98edf2fc9ce9fc98effc98ecfc9ce9fc98eefce1eefc9ce9fc98effce0ecfc9ce9fc98eefce1eef2fc9ce9fc98effce1eefc9ce9fc98effc9bebfc9ce9fc98effc9b9ffc9ce9fc98effc9beff2fc9ce9fc98effc98eefc9ce9fc98effc9be9fc9ce9fc98effc9b9cf2fc9ce9fc98effc98e1fc9ce9fc98effc9b9ffc9ce9fc98effc9beefc9ce9fc98eefce1eefc9ce9fc98effc98eeffbbb6bda0e4b1adada9fcea98fceb9ffceb9fbbb8abadb8bbb8a3b8abf7bab6b4fceb9fb8abbab1b0afbcaafceb9febebeae9efef" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-80570" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-80570"><a href="http://bartabazar.com/about-us">About Us</a></li>
<li id="menu-item-80571" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-80571"><a href="http://bartabazar.com/contact-us">Contact Us</a></li>
<li id="menu-item-80572" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-80572"><a href="http://bartabazar.com/dmca-policy">DMCA Policy</a></li>
<li id="menu-item-80573" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-80573"><a href="http://bartabazar.com/privacy-policy-2">Privacy Policy</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Bartabazar.com. প্রকাশক কর্তৃক সর্বস্বত্ব সংরক্ষিত | Design <a href="https://www.sharewebhost.com/">ShareWebHost</a> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
এই ওয়েবসাইটের কোনো লেখা, ছবি, অডিও, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি। </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					//new code
					var s_div, s_dis, s_upo;
																			
					var division_tags_id = 'NULL';
					var district_tags_id = 'NULL';
					var upozilla_tags_id = 'NULL';
					
					division_tags_id = jQuery('#division_s :selected').val();
						if(!division_tags_id) division_tags_id = 'NULL';
					district_tags_id = jQuery('#district_s_'+division_tags_id+' :selected').val();
						if(!district_tags_id) district_tags_id = 'NULL';
					upozilla_tags_id = jQuery('#upozila_s_'+district_tags_id+' :selected').val();
						if(!upozilla_tags_id) upozilla_tags_id = 'NULL';
					
					jQuery('.division_select').change(function(){ 
							division_tags_id = jQuery('#division_s :selected').val();//$(this).val();

							if(!jQuery('#division_s :selected').val()){
								division_tags_id = 'NULL';
								district_tags_id = 'NULL';
								upozilla_tags_id = 'NULL';
							}

							jQuery('.district_select').css('display','none');
							jQuery('.wdg_message_show').html('');
							if(jQuery('#district_s_'+this.value).length > 0){
									jQuery('#district_s_'+this.value).css('display', '');
									jQuery('#district_s_'+this.value).val('NULL');
									jQuery('.upozilla_select').css('display','none');
									jQuery('#upozila_s_0').css('display', '');
									district_tags_id = 'NULL';
									upozilla_tags_id = 'NULL';
								}
								else{
										jQuery('#district_s_0').css('display', '');
										jQuery('.upozilla_select').css('display','none');
										jQuery('#upozila_s_0').css('display', '');
									}
							
							
							jQuery('#district_s_'+this.value).css('display', '');
						
						});
						
					jQuery('.district_select').change(function(){
						if(!jQuery('#district_s'+division_tags_id+' :selected').val()){
							district_tags_id = 'NULL';
							upozilla_tags_id = 'NULL';
						}
						
						 district_tags_id =this.value;
						jQuery('.upozilla_select').css('display','none');
						
						if(jQuery('#upozila_s_'+this.value).length > 0){
							jQuery('#upozila_s_'+this.value).css('display', '');
							jQuery('#upozila_s_'+this.value).val('NULL');
							upozilla_tags_id = 'NULL';
						}
						else{
								jQuery('#upozila_s_0').css('display', '');
							}
						
						});
						
					jQuery('.upozilla_select').change(function(){ 
							if(!jQuery('#upozila_s_'+district_tags_id+' :selected').val()){
								upozilla_tags_id = 'NULL';
							}
							 upozilla_tags_id =jQuery(this).val();
						});
										
					jQuery('#search_tigger').click(function(){
						var go_tags_id;

						var par='';
						if(division_tags_id){ go_tags_id = division_tags_id; par = par;}
						if(district_tags_id!='NULL'){ go_tags_id = district_tags_id; par;}
						//if(district_tags_id!='NULL'){ go_tags_id = district_tags_id; par =par + '&dis='+district_tags_id;}
						if(upozilla_tags_id!='NULL'){ go_tags_id = upozilla_tags_id; par;}

						if(go_tags_id!='NULL'){
							location.href='http://bartabazar.com/archives/area/'+go_tags_id+par;
							return false;
				//end new code
						}
						else
							jQuery('.wdg_message_show').html('আপনার এরিয়া নির্বাচন করুন');						
					});
                </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53075071-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53075071-1');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"http:\/\/bartabazar.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/bartabazar.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u09b8\u09ac","tabs_more":"\u0985\u09a7\u09bf\u0995","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/bartabazar.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u09aa\u09cb\u09b8\u09cd\u099f<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u09ac\u09bf\u09ad\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u099f\u09cd\u09af\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-4 no-login-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="http://bartabazar.com">
<input type="search" class="search-field" placeholder="অনুসন্ধান ..." value="" name="s" title="সন্ধান করা:" autocomplete="off">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"223095","ajaxurl":"http:\/\/bartabazar.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartabazar.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='http://bartabazar.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://bartabazar.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://bartabazar.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='http://bartabazar.com/wp-content/bs-booster-cache/c18077a8cb229c2c6e1b04998f5b3e16.js?ver=5.5.1' id='bs-booster-js'></script>
</body>
</html>